Zoom màn hình

Video hướng dẫn

1. Tên lỗi

Thất bại: Lỗi khi thực hiện gửi tin nhắn

Thất bại: Lỗi khi nhấn nút mở form tìm kiếm

2. Hiện tượng

3. Nguyên nhân

⇒ Do trình duyệt Zalo đang bị phóng to, hoặc phóng nhỏ

Phần mềm sẽ chạy ổn định và không báo lỗi trên khi Zalo web ở mức zoom 100% và hiện đầy đủ cái nút bấm mở Danh bạ.

  • Bấm chuột phải vào tài khoản → "Hiển thị và xem trang web" và xem Zalo web của bạn đang ở trong trường hợp nào như 3 hình dưới đây.

3.1.Zoom trình duyệt

Kiểm tra zoom của trình duyệt phải đúng 100% thì phần mềm mới chạy ổn định được

Nhấn chuột phải vào tài khoản -> "Hiển thị và xem trang web"

Kiểm tra zoom như hình

3.2. Zoom màn hình laptop

Kiểm tra mức zoom của laptop sao cho phù hợp với từng máy (thông thường ở mức 100 - 125%)

Vào mục Setting -> System -> display

4. Giải pháp

4.1. Zoom trình duyệt

  • Bấm chuột phải vào tài khoản → Bấm Hiển thị và xem trang web

  • Bấm vào dấu 3 chấm ở góc trên bên phải, để xem chỉ số Zoom

  • Bấm - + Để điều chỉnh chỉ số Zoom về 100%

4.2. Zoom màn hình laptop

  • Nếu Zoom bằng 100% vẫn bị lỗi → Cài đặt lại Display Setting

  • Ở màn hình Desktop, bấm chuột phải → Bấm Display Setting → Cài đặt thông số Scale nhỏ hơn 150% → Tắt phần mềm mở lại

  • Nếu vẫn bị lỗi trên, do Zalo web đang bị lag → Tắt phần mềm mở lại

Hoặc Tắt Zalo web và bấm Đăng nhập lại

Lưu ý:

Sau khi khắc phục lỗi xong, quý khách cho chiến dịch tiếp tục chạy

  • Nhấn chuột phải vào chiến dịch -> tiếp tục chạy chiến dịch

  • Kiểm tra tài khoản: nếu tài khoản màu đỏ, đã đăng nhập và trạng thái: tạm dừng -> Nhấn chuột phải vào tài khoản -> tiếp tục hoạt động

Xem thêm

Cách xử lý: Lỗi: Phát hiện- Nguyên nhân - Xử lý

Last updated