Chrome bị mất kết nối
1. Tên lỗi
Lỗi: tài khoản mất kết nối, không thể chạy chiến dịch, vui lòng kiểm tra lại Ram+CPU+ kết nối mạng
2. Hiện tượng

3. Nguyên nhân
Do khách bật và đăng nhập 2 tab phần mềm

Do lỗi chrome
4. Giải pháp
4.1. Tắt phần mềm mở lại
4.2. Tắt máy tính khởi động lại
4.3. Cài lại chrome
Tắt phần mềm
Nhấn chuột phải vào thanh taskbar trên màn hình -> Truy cập vào tab manager

Nhấn chuột phải vào tb vụ chrome -> Chọn kết thúc (Lưu ý: phải kiểm tra kỹ và kết thúc hết các tab vụ chrome)

Sau đó vào phần setting của máy tính -> chọn "About" -> kiểm tra chrome của máy là 32 bit hay 64 bit

Tải file chrome về máy tương ứng về máy
Link file chrome: https://drive.google.com/drive/folders/1kk6_L7-FuvY83y840JX-rnJdvjb3I-fo?usp=drive_link
Mở file chrome -> copy hoặc cắt
Tìm file akabiz trên máy -> dán vào mục resource 2 (Lưu ý: thường thì file akabiz sẽ nằm ở ổ đĩa C, mục program files x86)
Lưu ý:
Sau khi khắc phục lỗi xong, quý khách cho chiến dịch tiếp tục chạy
Nhấn chuột phải vào chiến dịch -> tiếp tục chạy chiến dịch

Kiểm tra tài khoản: nếu tài khoản màu đỏ, đã đăng nhập và trạng thái: tạm dừng -> Nhấn chuột phải vào tài khoản -> tiếp tục hoạt động

Last updated