5 lỗi liên tiếp

1. Tên lỗi

5 lỗi liên tiếp- tạm dừng chiến dịch

2. Hiện tượng

3. Nguyên nhân

Có thể do 1 trong 3 nguyên nhân sau

3.1. Hình ảnh khách tải lên quá nặng (>1MB)/ khách gửi video

3.2. Trình duyệt web zalo của phần mềm bị zoom => trình duyệt click vào ô sdt không được đến lần thứ 5 => chiến dịch bị tạm dừng

3.3. Trình duyệt web zalo của phần mềm bị ẩn

4. Giải pháp

4.1. Đổi ảnh có dung lượng dưới 1MB, không gửi video

4.2. Điều chỉnh trình duyệt về chế độ thu phóng 100%

Xem hướng dẫn chi tiết tại đây

Zoom màn hình

4.3. Trình duyệt web bị ẩn

3 cách xử lý

  • Tắt phần mềm mở lại

  • Nhấn chuột phải vào tài khoản -> Load lại trang web

  • Kiểm tra tình trạng cấp admin: nhấn chuột phải vò ứng dụng -> Properties -> Compatibility -> tick chọn "Run this program as an administrator" -> Apply

Lưu ý:

Sau khi khắc phục lỗi xong, quý khách cho chiến dịch tiếp tục chạy

  • Nhấn chuột phải vào chiến dịch -> tiếp tục chạy chiến dịch

  • Kiểm tra tài khoản: nếu tài khoản màu đỏ, đã đăng nhập và trạng thái: tạm dừng -> Nhấn chuột phải vào tài khoản -> tiếp tục hoạt động

Last updated